עבור אל תוכן

מתחנן לעזרה !



  • אנא התחבר בכדי להגיב
5 תגובות לנושא זה

#1
 Nirogol

Nirogol
  •  חברים רשומים
  • 149 הודעות
    • מונה תודות: 34 תודות
21
רגיל
אז ככה גם לי היתה את הבעיה של העמסת יתר על הדיסק הקשיח והאטת המהירות...שיניתי במטמון דיסק את הערך ל 1800 ועכשיו מה שקורה זה שהיוטורנט באמצע הורדה פשוט עולה בטירוף בזיכרון (אני רואה במנהל המשימות) ומגיע ל מס ' מטורף של 1,800,000 ואז קורס. אני לא יודע מה לעשות כשאני מוריד את המטמון אז בגלל העמסת היתר אני לא מצליח להוריד או להעלות וכשאני מעלה התוכנה קורסת, אני משתמש בגירסא 3.3 אבל העניין נוסה ואותו דבר קורה לי ב 3.2.3 שהיא גירסה יציבה למדי. בבקשה אם מישהו יוכל לעזור לי אני יעריך את זה מאוד ! :fool:  :o

#2
 Tears of Steel

Tears of Steel

    F.L.S

  •  צוות לשעבר
  • 2315 הודעות
    • מונה תודות: 439 תודות
323
מעולה
תנסה לשנמך לגרסת 2.0.4
http://www.filehippo..._utorrent/8660/

ואם עדיין תהיה בעיה, תשלח הודעה.

#3
 Nirogol

Nirogol
  •  חברים רשומים
  • 149 הודעות
    • מונה תודות: 34 תודות
21
רגיל
אוקיי זה עלה לסביבות 800,000 ונרגע והתוכנה לא קרסה, אני לא יודע אם זה נורמלי, בכל אופן על פניו נראה שזה עזר, אז תודה רבה רבה לך! ויש לי שאלה, מדובר בגירסה ישנה מאוד, אין סכנה שטראקרים יחסמו לי אותה ( אם היא כבר לא חסומה) ?

#4
 Tears of Steel

Tears of Steel

    F.L.S

  •  צוות לשעבר
  • 2315 הודעות
    • מונה תודות: 439 תודות
323
מעולה

צפה בהודעהNirogol, ב-12.06.2013 - 19:49 PM, אמר:

אוקיי זה עלה לסביבות 800,000 ונרגע והתוכנה לא קרסה, אני לא יודע אם זה נורמלי, בכל אופן על פניו נראה שזה עזר, אז תודה רבה רבה לך! ויש לי שאלה, מדובר בגירסה ישנה מאוד, אין סכנה שטראקרים יחסמו לי אותה ( אם היא כבר לא חסומה) ?
חח זו הסיבה שאני משתמש בגרסא הזו ספיציפית.
כל הטראקרים עובדים איתה.

#5
 Nirogol

Nirogol
  •  חברים רשומים
  • 149 הודעות
    • מונה תודות: 34 תודות
21
רגיל

צפה בהודעהMikel, ב-12.06.2013 - 19:55 PM, אמר:

חח זו הסיבה שאני משתמש בגרסא הזו ספיציפית.
כל הטראקרים עובדים איתה.
הבנתי אחי, תשמע אני מודה לך מאוד אני כבר איזה שבוע מתוסכל מזה רצח... :)

#6
 Jojo

Jojo
  •  חברים רשומים
  • 17 הודעות
    • מונה תודות: 14 תודות
7
רגיל
גרסה 2.04 היא גרסה מצויינת רק שים לב אם בטראקר שאתה משתמש בו אין דרישה לגרסה אחרונה.. כי הם יכולים לעשות לך בעיות...





תויגו גם עם אחת או יותר ממילות המפתח הללו: עזרה

0 משתמשים קוראים נושא זה

0 משתמשים, 0 אורחים, 0 משתמשים אנונימיים