עבור אל תוכן

בעיה אני מניח...


  • הנושא נעול הנושא נעול
5 תגובות לנושא זה

#1
 jacksparorw

jacksparorw
  •  חברים רשומים
  • 302 הודעות
    • מונה תודות: 26 תודות
17
רגיל
טוב תראו קניתי מחשב נייד חדש (אם זכורה לחלקכם  החפירה בפורום חומרה אם אני לא טועה)
בקיצור אני נכנס ומתחבר לרשת הביתית שלי ומשום מה יש לי IP  לא ישראלי  יש לכם אולי רעיונות למה?
ועוד משהו מעניין כאשר אני עושה ספיד טסט  זה כביכול כותב לי שאני בUS כפי שניתן לשים לב למטה...תמונה שפורסמה
עכשיו עוד יותר מעניין זה הדבר הבא:תמונה שפורסמה
זהו בבבקשה ותודה לעוזרים :)
אחרי עוד סקירה קטנה מסתבר שVEVO עובד לי בצורה חלקה ויוטיוב לא עובד כלל...

נערך על-ידי jacksparorw, 17.09.2012 - 09:56 AM.


#2
 Chopper

Chopper
  •  חברים בכירים
  • 648 הודעות
    • מונה תודות: 56 תודות
53
טוב
בדוק התחברת לרשת האלחוטית שלך? אם כן, תנסה פשוט להחליף איפי וזה כנראה יסתדר.

#3
 Gandolph13

Gandolph13
  •  VIP
  • 7290 הודעות
    • מונה תודות: 228 תודות
146
מעולה
אני חושב שאני יודע מה קרה
שאתה התקנת במחשב את היוטרנט אז לפעמים יש תוכנה שמגיעה בהתקנה
שים לב שיש את הסימן הכחול עם החצי ירח  שיש לך
ואני ממליץ לך לבדוק בהוספה והסרה אם יש לך \הסימן הכחול עם החצי ירח
ותעדכן אותנו

#4
 jacksparorw

jacksparorw
  •  חברים רשומים
  • 302 הודעות
    • מונה תודות: 26 תודות
17
רגיל
עזבו יצאתי אידיוט  מסתבר שהשארתי פרוקסי פתוח שלא ידעתי על קיומו
בכול מקרה ניתן לנעול..

#5
 Gandolph13

Gandolph13
  •  VIP
  • 7290 הודעות
    • מונה תודות: 228 תודות
146
מעולה

צפה בהודעהjacksparorw, ב-17.09.2012 - 10:23 AM, אמר:

עזבו יצאתי אידיוט  מסתבר שהשארתי פרוקסי פתוח שלא ידעתי על קיומו
בכול מקרה ניתן לנעול..

לא רק שלא ידעת על קיומו
ברגע שהתקנתה את היוטרנט זה הגיע לך עם ההתקנה ולי אישית זה גרם
הרבה בעיות עד שידעתי שזה בא לי עם ההתקנה
ועוד דבר אפשר במהלך ההתקנה לא להתקין את זה

#6
 Gandolph13

Gandolph13
  •  VIP
  • 7290 הודעות
    • מונה תודות: 228 תודות
146
מעולה
הודעה אוטומטית
נושא זה ננעל על ידי
סיבה: ננעל לבקשת פותח האשכול
בתודה מראש, צוות ZSC - פורומים, טורנטים וקהילת שיתוף ישראלית





0 משתמשים קוראים נושא זה

0 משתמשים, 0 אורחים, 0 משתמשים אנונימיים