עבור אל תוכן

עזרה| החלפת קליינט


  • אנא התחבר בכדי להגיב
3 תגובות לנושא זה

#1
 shimonben

shimonben
  •  VIP
  • 2524 הודעות
    • מונה תודות: 120 תודות
91
טוב מאוד
אני רוצה להחליף את הקליינט יוטורנט מגרסא 1.8.2 שהשתמשתי בה עד היום לגרסאת 1.6 או אולי לגרסא חדשה יותר, מה אתם אומרים כדאי?
ואם כן אז לאיזה גרסא והאם היא לא תגרור בצורה כזאת או אחרת לבאן, כי אני יודע שגרסאות 1.7 גורמות לבאנים בכל מני טראקרים (ראיתי ב FAQ של כמני טראקרים)

#2
 Effectively

Effectively
  •  צוות לשעבר
  • 2514 הודעות
    • מונה תודות: 88 תודות
75
טוב מאוד
יוטורנט 2.0.2 מצוין לכל הטראקרים שאני משתמש בהם . ואני משתמש בהרבה !
http://www.utorrent.com/

#3
 shimonben

shimonben
  •  VIP
  • 2524 הודעות
    • מונה תודות: 120 תודות
91
טוב מאוד
בעקבות הודעה בפורום של IPT החלטתי לשנות ל 1.8.5, היה רשום שם שהקליינט החדש שולח עדכונים מה שמסמן למערכת שזה עבר מודיפיקישיין ומעלה פלאג, יש דרך להתמודד עם זה אבל לא מומלץ כי התוכנה עדיין בבדיקה

תודה בכל מקרה!!

נערך על-ידי shimonben, 22.06.2010 - 09:39 AM.


#4
 vista

vista
  •  VIP
  • 2575 הודעות
    • מונה תודות: 10 תודות
28
רגיל
אני משתמש בגירסאות ה 2 למינהם ואין בעיות.




0 משתמשים קוראים נושא זה

0 משתמשים, 0 אורחים, 0 משתמשים אנונימיים